Get Help With Craft

New post
Community Guidelines
0 comments
0 votes
Craft Menu Bar Missing
37 comments
1 vote
Symbols not expanding in Inspect Mode after exporting from Sketch 50
35 comments
3 votes
Sketch/Craft Sync Issue | Not All Assets Uploaded. Why?
32 comments
2 votes
Craft bug when doing InVision sync and anima
31 comments
12 votes
"Sync Styles" adds non-existing colors to Sketch document
31 comments
12 votes
Craft (1.0.62) Duplicate (1.0.8) is not working with Sketch 50
27 comments
9 votes
Data > Duplicate not looping through JSON
24 comments
0 votes
Cant sync Craft with Sketch
24 comments
0 votes
Craft Syncing as blank screens
24 comments
0 votes
Style Guide not working Sketch 49.1
23 comments
0 votes
Craft sync not working after update 48.1
22 comments
3 votes
Library sync different computers
20 comments
1 vote
Craft plugin hotspots not syncing consistently
20 comments
19 votes
Latest update uses 100%+ of CPU
19 comments
6 votes
craft sync with photoshop CC won't work
19 comments
1 vote
Craft sync not updating hotspot
17 comments
1 vote
DSM created website not displaying fonts
17 comments
0 votes
Craft sign in error
17 comments
0 votes
Problem with the craft color library
17 comments
1 vote
Can I use symbols in Sketch for my header and footer (including navigation) and create a working prototype?
17 comments
9 votes
Craft Sync is crashing Sketch on sync after updating to V49
16 comments
0 votes
Screens not updated
15 comments
3 votes
Craft Styleguides not working at all
15 comments
2 votes
Hotspots & artboard names not uploading / syncing to invisionapp properly
15 comments
1 vote
Craft not sync with Photoshop
14 comments
5 votes
Invision not honouring slices with "Export group contents only" in Sketch Library - getting a white background where it should be transparent
13 comments
0 votes
Craft not working/showing toolbar
13 comments
0 votes
Removing all hotspots/linked artboards
13 comments
7 votes
Craft Sync for Photoshop not working – Gets stuck when syncing Artboards
13 comments
5 votes