Skip to main content
Latest news: [[ newestAnnouncement.title ]] Learn more
InVision Support Home Page
Sign in
InVision ambassador ambassador
James Reid
James Reid Updated

Why/how is there a component background colour?

Why is there a rouge component with a grey background? How do I set/change this?

This post is associated with a known feature request: [[ problemTicketSubject ]]. Let our Product team know that you’re interested in this feature.

Sign in to add your vote

Thanks for taking the time to share your feedback about making our product better. We’ve let our Product team know that you’re interested in this feature so they can factor that into their product strategy.

3

comments

Sort by

official comment

Shaina Torgerson
InVision ambassador Shaina Torgerson , ambassador

Thanks for reaching out here in Community and sorry to see you're encountering this issue, James and Lillian. What you're encountering appears to be related to a known issue that our Support and Engineering teams are taking a look at.

I will open a ticket on your behalf with our Support team so that they can keep you in the loop on this issue. Please keep an eye out for an email from one of our Support agents soon.

If anyone else is experiencing this issue, please contact our Support team directly here to report.

Lilian van Zyl
InVision ambassador Lilian van Zyl , ambassador

Having the same issue.

Why does this happen in some uploads?

2

join the conversation

To comment, sign up or sign in.